0

you are not license to the data source

i have a license for jet report 9.1 and i did the correct settings in data source settings.

it shows "you are not licensed for this data source" but when i click on "test connection", it shows back i am "designer". That's meant my datasource and license settings is correct.

but somehow when i click on ok, my Jet Report Taskbar are still in grey.

 

Please assist.

1 comment

Please sign in to leave a comment.